搜索

广东私募操盘手内训课程之“最强龙头战法”,看懂连抓涨停妖股 ...

2017-7-27 18:08| 发布者: 金融指标吧| 查看: 255| 评论: 1

摘要: 炒作龙头股无疑是一种有可能快速获取暴利的方法。这种战法在TGB里叫做“打板”。今天要教大家的是“龙头战法”,只追龙头,只买龙头股,这就叫龙头战法!那么如何抓龙头呢?请继续往下看。一、捉龙头股的准备工作1、 ...

炒作龙头股无疑是一种有可能快速获取暴利的方法。这种战法在TGB里叫做“打板”。今天要教大家的是“龙头战法”,只追龙头,只买龙头股,这就叫龙头战法!那么如何抓龙头呢?请继续往下看。

广东私募操盘手内训课程之“最强龙头战法”,看懂连抓涨停妖股

一、捉龙头股的准备工作

1、首先要选择在未来行情中可能形成热点的板块。

2、所选的板块容量不能过大。如果出现板块过大的现象,就必须将其细分;

3、精选个股。选股时要注意:宜精不宜多,一般每个板块只能选3-6只,多了不利于分析,关注以及快速反应的出击;

4、板块设置。自定义板块名称越简单越好,如A、B、C……看盘时一旦发现领头羊启动,可以用键盘精灵一键敲定,节约操盘时间,有条件的投资者可以开启预警功能;

5、跟踪观察。投资者选择的板块和个股未必全部能成为热点,也未必能立刻展开逼空行情,投资者需要长期跟踪观察,把握最佳的介入时机。

广东私募操盘手内训课程之“最强龙头战法”,看懂连抓涨停妖股

二、龙头股的特征

1、具有想像力和号召力的题材、国家政策支持、或有潜在的军工、自主创新,或市场热点等题材。高科技、航天军工、有色等资源类股,已出和易出龙头。

2、主升之前经过反复的打压和洗盘。

3、龙头个股必须同时满足日线KDJ、周线KDJ、月线KDJ同时低价金叉。

4、强势主力高度控盘。即使大涨数倍,不到出货时始终没有机构和券商等公开推荐。说明机构封口严谨,实力强劲,各方打点均很到位。

5、龙头个股流通市值要适中,适合大资金运作,大市值股票和3000万以下的袖珍盘股都不可能充当龙头。

6、龙头股一般都是低价股,一般不超过10元。

7、龙头股必须从涨停板开始,涨停板是多空双方最准确的攻击信号,不能涨停的个股,不可能做龙头。

8、龙头个股通常在大盘下跌末端。市场恐慌时,逆市涨停,提前见底,或者先于大盘启动,并且经受大盘一轮下跌考验。

广东私募操盘手内训课程之“最强龙头战法”,看懂连抓涨停妖股

三、热点板块中如何找龙头?

对于同一个板块中的个股,可以从累计涨幅排序,涨幅最大的自然是龙头,涨幅差不多的找率先启动个股,如果启动时间差不多同一天,那再看第一个涨停的。如果累计涨幅、启动、涨停几方面综合下来表现差不多,那再考核一个回调抗跌程度。综合以上几方面的因素,我们可以找出某一阶段最强的3-5个板块;在每个板块汇总确定最强的3-5只股票龙头个股。这样下来共计组成10-25只股票池。

这个股票池,每天及时更新,剔除几只补进几只,长期跟踪,如果你只参与这些强势股,那么每天都处于牛市。与牛股为伍,每天都是牛市,与熊股为伍,每天都是熊市。对于中短线的投资者来说,要的就是股票波动性足够大。

广东私募操盘手内训课程之“最强龙头战法”,看懂连抓涨停妖股

四、涨幅榜选龙头技巧

每天收盘之后,对于所有的行业板块、概念板块、地区板块的涨幅进行排序,凡是对于板块当天涨幅超过七八个点以上的板块就进行查看,如图所示:

广东私募操盘手内训课程之“最强龙头战法”,看懂连抓涨停妖股

对于我们选到的热点板块进行简单的筛选,把当日这个板块当中没有涨停的个股全部PASS掉,只留下涨停的个股,原因很简单,整个板块涨幅这么巨大,百分之八十的股票都涨停了,而这时还没涨停的股票,不用想肯定是有问题的,因为八成的概率是没有强庄在炒作,所以买了也不会赚钱。

当这些涨停股加入自选之后,第二天需要在对这些股票进行细分,方法可以利用我之前所讲的【底部双保险买入法】(不知道这个方法的朋友再找我学习)进行筛选。

五、爆炸性大题材的龙头实战

1、预判龙头难于买入,头一晚下单一字板排队;

2、预先寻找二线龙头,换手率流通盘等等各方面都比较理想的准龙头,利用上篇所述的方法确认后及时买入,大题材的二线龙头涨幅也很惊人,碰见这种机会就不要拘泥于龙一,先上车再说,择机再换乘;

3、耐心等待:龙一因连续涨停短期涨幅过大必然会有开板机会,要盯紧,此时板块依旧处于整体强势的话,毫不犹豫挤上车;

4、二线龙头如果之前有介入,也应在龙一开板的临界点出局,把握切换到龙一的机会;

5、留意补涨龙头机会:即前期比较正宗的概念股连板后有强弩之末的感觉之际,有新的同类项跳出来不看龙一脸色率先封板亦可及时跟进打板。大家可以结合2013年的上海自贸区和国安概念的炒作去体会。

六、龙头股选股绝技

分飞燕之突破买入绝技

此战法是指一浪顶的临界突破位置,先有一阳中、大阳线,然后两根小阳线。两根跳空阳线,只有一根阳线的,叫单飞燕。

广东私募操盘手内训课程之“最强龙头战法”,看懂连抓涨停妖股

集合竞价抓龙头选股公式

1、9.25分可以选股

2、看量比 大于2的最好

3、涨的太高放弃

4、参数N 1 100 10

A1:=REF(H,N)=HHV(H,2*N+1);

B1:=FILTER(A1,N);

C1:=BACKSET(B1,N+1);

D1:=FILTER(C1,N);

A2:=REF(L,N)=LLV(L,2*N+1);

B2:=FILTER(A2,N);

C2:=BACKSET(B2,N+1);

D2:=FILTER(C2,N);

E1:=(REF(LLV(L,2*N),1)+REF(HHV(H,2*N),1))/2;

E2:=(H+L)/2;

H1:=(D1 AND NOT(D2 AND E1>=E2)) OR ISLASTBAR OR BARSCOUNT(C)=1;

L1:=(D2 AND NOT(D1 AND E1<E2));

H2:=D1 AND NOT(D2 AND E1>=E2);

X1:=REF(BARSLAST(H1),1)+1;

F1:=BACKSET(H1 AND COUNT(L1,X1)>0,LLVBARS(IF(L1,L,10000),X1));

G1:=F1>REF(F1,1);

I1:=BACKSET(G1,2);

LD:=I1>REF(I1,1);

L2:=LD OR ISLASTBAR OR BARSCOUNT(C)=1;

X2:=REF(BARSLAST(L2),1)+1;

F2:=BACKSET(L2 AND COUNT(H2,X2)>0,HHVBARS(IF(H2,H,0),X2));

G2:=F2>REF(F2,1);

I2:=BACKSET(G2,2);

HD:=I2>REF(I2,1);

R1:=BACKSET(ISLASTBAR,BARSLAST(HD)+1);

S1:=R1>REF(R1,1);

T1:=BACKSET(ISLASTBAR,BARSLAST(LD)+1);

U1:=T1>REF(T1,1);

R2:=BACKSET(S1,REF(BARSLAST(HD),1)+2);

S2:=R2>REF(R2,1);

T2:=BACKSET(U1,REF(BARSLAST(LD),1)+2);

U2:=T2>REF(T2,1);

高点压力:=DRAWLINE(S2,H,S1,H,1),LINETHICK2,COLORRED;

短期支撑:=DRAWLINE(U2,L,U1,L,1),LINETHICK2,COLORGREEN;

跳空突破:O>高点压力 AND REF(C,1)<高点压力 AND O>REF(C,1)LINETHICK3,COLORRED;

通达信状元龙头股及选股指标公式

VAR2X:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;

VAR3X:=SMA(VAR2X,4,1);

VAR4X:=SMA(VAR3X,2,1);

VAR5X:=SMA(VAR4X,2,1);

冯:= 3*VAR4X-2*VAR5X;

波:= VAR4X ;

VAR7:=CROSS(VAR4X,VAR5X) AND VAR4X<35;

VAR8:=VAR7 AND VOL>REF(VOL,1)*2 AND VOL>REF(MA(VOL,5),1)*2;

VAR01:=(CLOSE-LLV(LOW,36))/(HHV(HIGH,36)-LLV(LOW,36))*100;

VAR02:=SMA(VAR01,3,1);

VAR03:=SMA(VAR02,3,1);

VAR04:=SMA(VAR03,3,1);

VAR06:=CROSS(VAR03,VAR04) AND VAR03<25;

VAR07:=VAR06 AND VOL>REF(VOL,1)*2 AND VOL>REF(MA(VOL,5),1)*2;

HAN:=DATE<1131230;

VAR2XM:=(CLOSE-LLV(LOW,18))/(HHV(HIGH,18)-LLV(LOW,18))*100;

VAR3XM:=SMA(VAR2XM,5,1);

VAR4XM:=SMA(VAR3XM,3,1);

VAR5XM:=SMA(VAR4XM,3,1);

VAR7M:=CROSS(VAR4XM,VAR5XM) AND VAR4XM<35;

VAR8M:=VAR7M AND VOL>REF(VOL,1)*2 AND VOL>REF(MA(VOL,5),1)*2;

VAR01M:=(CLOSE-LLV(LOW,36))/(HHV(HIGH,36)-LLV(LOW,36))*100;

VAR02M:=SMA(VAR01M,3,1);

VAR03M:=SMA(VAR02M,3,1);

VAR04M:=SMA(VAR03M,3,1);

VAR06M:=CROSS(VAR03M,VAR04M) AND VAR03M<25;

VAR07M:=VAR06M AND VOL>REF(VOL,1)*2 AND VOL>REF(MA(VOL,5),1)*2;

ASDM:=STICKLINE(VAR8M OR VAR07M,-2,25,4,0);

ASDMM:=STICKLINE(VAR8 OR VAR07,0,20,6,0)*HAN;

MHY:=STICKLINE(ASDM AND ASDMM,0,20,6,0)*HAN;

状郎:=DRAWTEXT(FILTER(MHY,15),33,'...底');

A:=MA(-100*(HHV(HIGH,34)-CLOSE)/(HHV(HIGH,34)-LLV(LOW,34)),19);

B:=-100*(HHV(HIGH,14)-CLOSE)/(HHV(HIGH,14)-LLV(LOW,14));

D:=EMA(-100*(HHV(HIGH,34)-CLOSE)/(HHV(HIGH,34)-LLV(LOW,34)),4);

长:=A+100;

短:=B+100;

中:=D+100;

低位金叉:=长<15 AND REF(长,1)<15 AND 中<18 AND 短>REF(短,1) AND CROSS(短,长) AND 短>中

AND (REF(短,1)<5 OR REF(短,2)<5 ) AND (中>=长 OR REF( 短,1)<1 );

ASD1:=STICKLINE(低位金叉 OR 状郎,35,0,3.6,0 ),COLOR003333;

DSA2:=COUNT(ASD1=1,15)>=2;

ASD3:=STICKLINE(DSA2,15,0,2,0 );

状元:=DRAWTEXT(FILTER(ASD3,35),33,'...底');

状元郎:=STICKLINE(状元,15,0,2,0 );

DRAWTEXT(状元郎,35,' ★卖点参考提刀踏浪')*HAN,COLORGREEN;

想了解更多选涨停牛股技巧的朋友可以到李韩薇微信公众号,每天推送选强势牛股思路,提示个股买卖,成功一买就涨。


鲜花

握手

雷人

路过

鸡蛋
发表评论

最新评论

引用 ttyn727 2017-7-27 18:08
厉害!这样就可以消灭全国穷人了!

查看全部评论(1)

  • 将意见发给我们
  • 通过email将您的想法和建议发给我们
  • 信息部:888888888@163.com
  • 管理投诉部:888888888@163.com
  • 联系我们
  • 联系电话:0000-1234567
  • 官方客服QQ:666777888
  • 微信公众账号:666777888

    小黑屋|手机版|Archiver|金融指标吧-汇聚民间高手,聚集盈利理念

    GMT+8, 2018-5-26 17:44 , Processed in 0.080157 second(s), 13 queries , File On.

    Powered by Discuz! X3.3

    © 2001-2013 Comsenz Inc.

    返回顶部