搜索

修复性行情将会展开,顶底抢反弹个股层出不穷(附短线抢反弹指标公式) ...

2017-7-27 18:08| 发布者: 金融指标吧| 查看: 232| 评论: 0

摘要: 本周二早盘继续低开,在全世界都是暴涨不断创新高的背景下,A股俨然成为了一个笑话,早盘沪指在保险股带动下的翻红更是虚伪至极,早上临近收盘保险股带动沪指急速跳水,午后市场则是创业板率先翻红,最终指数在昨日 ...

本周二早盘继续低开,在全世界都是暴涨不断创新高的背景下,A股俨然成为了一个笑话,早盘沪指在保险股带动下的翻红更是虚伪至极,早上临近收盘保险股带动沪指急速跳水,午后市场则是创业板率先翻红,最终指数在昨日大跌后依然是惊魂未定的微涨收盘。

修复性行情将会展开,顶底抢反弹个股层出不穷(附短线抢反弹指标公式)

目前市场的机会和风险都是明显的,持续性机会的方向依然是价值蓝筹+趋势,风险的方向依然是高估值的题材个股,因为今天创业板的反弹缺乏放量的配合,就足以证明,资金在题材当中是打短线的,非布局。

下面给大家介绍本人常用的一种抢反弹的技巧,并附上选股公式。

这是一个在下跌中,抢反弹的指标,为减少持股时间,可在尾盘买进,而且要设好止损,见好就收,不要坐电梯。

图形如下:

修复性行情将会展开,顶底抢反弹个股层出不穷(附短线抢反弹指标公式)

修复性行情将会展开,顶底抢反弹个股层出不穷(附短线抢反弹指标公式)

修复性行情将会展开,顶底抢反弹个股层出不穷(附短线抢反弹指标公式)

而根据观察,在成交量缩少时,成功率会高一点!

“抢反弹”指标的选股公式:

A1:=DOWNNDAY(MA(C,10),1);

A2:=ABS(C-REF(C,1))/REF(C,1)<=0.03;

A3:=(C-O)/O<=0.03 AND (REF(C,1)-REF(O,1))/REF(O,1)<=0.03;

A4:=COUNT(C<O,4)>=2;

A5:=C>O AND C>REF(C,1) AND (C-REF(C,5))/REF(C,5)<-0.02;

B1:=CLOSE<MA(CLOSE,5) AND MA(CLOSE,5)<MA(CLOSE,10) AND MA(CLOSE,10)<MA(CLOSE,30) AND MA(CLOSE,30)<MA(CLOSE,60);

A1 AND A2 AND A3 AND A4 AND A5 AND NOT(B1);

选出股票后,可与成交量或其他指标配合。

或者

M25:=MA(C,25);

M60:=MA(C,60);

T:=BARSLAST(C>O AND C/REF(C,1)>1.05);

TJ1:=EVERY(L>MA(C,60),T+1);

DF:=(C-REF(C,T+1))/REF(C,T+1)*100;

TJ2:=DF<-11 AND C<O AND TJ1 AND L=LLV(L,T+1);

C60:=BETWEEN(REF((L/M60-1)*100,1),0,6);

C25:=BETWEEN(REF((L/M25-1)*100,1),0,6);

TJ3:=C60 OR C25;

XG:REF(TJ2,1) AND C>O AND TJ3 ;

想了解更多选涨停牛股技巧的朋友可以到李韩薇微信公众号,每天推送选强势牛股思路,提示个股买卖,成功一买就涨。


鲜花

握手

雷人

路过

鸡蛋

最新评论

  • 将意见发给我们
  • 通过email将您的想法和建议发给我们
  • 信息部:888888888@163.com
  • 管理投诉部:888888888@163.com
  • 联系我们
  • 联系电话:0000-1234567
  • 官方客服QQ:666777888
  • 微信公众账号:666777888

    小黑屋|手机版|Archiver|金融指标吧-汇聚民间高手,聚集盈利理念

    GMT+8, 2018-5-26 17:36 , Processed in 0.079719 second(s), 13 queries , File On.

    Powered by Discuz! X3.3

    © 2001-2013 Comsenz Inc.

    返回顶部